
9

As you work with Adobe Photoshop, you’ll discover 
that you can often accomplish the same task in several 
ways. To make the best use of the extensive editing 
capabilities in Photoshop, you must fi rst learn to 
navigate the work area.

PROJECT:  BIRTHDAY CARD DESIGN



10 LESSON 1 Getting to Know the Work Area

Starting to work in Adobe Photoshop 
Th e Adobe Photoshop work area includes menus, toolbars, and panels that give 
you quick access to a variety of tools and options for editing and adding elements 
to your image. You can also add commands and fi lters to the menus by installing 
thirdparty software known as plug-ins.

In Photoshop, you primarily work with bitmapped digital images: continuoustone 
images that have been converted into a series of small squares, or picture elements, 
called pixels. You can also work with vector graphics, which are drawings made 
of smooth lines that retain their crispness when scaled. You can create original 
artwork in Photoshop, or you can import images from many sources, such as:

• Photographs from a digital camera or mobile phone

• Stock photography, such as images from the Adobe Stock service

• Scans of photographs, transparencies, negatives, graphics, or other documents

• Captured video clips

• Artwork created in drawing or painting programs

Starting Photoshop
To begin, you’ll start Adobe Photoshop and reset the default preferences.

1 Click the Adobe Photoshop 2022 icon in your Start menu (Windows) or 
the Launchpad or Dock (macOS), and then simultaneously hold down 
Ctrl+Alt+Shift (Windows) or Command+Option+Shift (macOS) to reset the 
default settings. 

If you don’t see Adobe Photoshop 2022, type Photoshop into the search box in the 
taskbar (Windows) or in Spotlight (macOS), and when the Adobe Photoshop 2022 
application icon appears, select it, and press Enter or Return.

2 When prompted, click Yes to confi rm that you want to delete the Adobe 
Photoshop Settings fi le.

� Note: Typically, you 
won’t need to reset 
defaults when you’re 
working on your own 
projects. However, you’ll 
reset the preferences 
before working on most 
lessons in this book to 
ensure that what you 
see onscreen matches 
the descriptions in 
the lessons. For more 
information, see 
“Restoring default 
preferences” on page 5.
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Using the Home screen
After starting Photoshop, the first thing you see is the Home screen, which gives you 
a number of ways to get started, as shown in the  following illustration.
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On the left you see a list of view options:

• Home helps you use and learn about the current version and includes a tour. 
After you’ve opened at least one locally stored document, a Recent section of 
previously opened documents will appear at the bottom of the Home screen.

• Learn presents links to tutorials that open in Photoshop, where the Learn panel 
leads you through a lesson’s steps using Photoshop itself.

• Your Files lists Photoshop Cloud Documents, including those you created on 
devices such as an iPad. You’ll learn more about Cloud Documents in Chapter 3.

• Shared with You lists Cloud Documents that others have invited you to see by 
using the File > Invite command.

• Lightroom Photos lists images synced to your Creative Cloud account’s 
Lightroom online photo storage (not Lightroom Classic local storage).

• Deleted lists Cloud Documents you’ve deleted, in case you change your mind 
and want to recover them (similar to the Recycle Bin or Trash on your computer 
desktop). This list includes Cloud Documents only, not files you deleted from 
Lightroom Photos or from your computer’s local storage.

When you click the Search icon in the upperright corner and enter text, Photoshop 
looks for matching content in the Learn tutorials about Photoshop, and in Adobe 
Stock images. When a document is open, the Search icon can also find specific 

A.  Switch to Photoshop 
workspace

B. Create new document 
C. Open document
D.  Home screen content 

and recently opened 
local documents

E. Learn tutorials
F.  Cloud Documents you 

created on Windows, 
Mac, or iPad

G.  Cloud Documents 
shared with you

H.  Your photos in the 
Lightroom cloud

I.  Deleted Cloud 
Documents

J.  Cloud storage 
sync status

K. Search, Help, and 
Learn

L.  What’s New in 
Photoshop

M.  Visit your Creative 
Cloud account in a 
web browser

� Tip: To skip past 
the Home screen and 
go straight to the 
Photoshop application 
workspace, click the 
Photoshop icon in the 
upper-left corner.

� Tip: To manage 
files in the Deleted list, 
click the ellipsis (…) 
button next to a file, 
and choose Restore or 
Permanently Delete.
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commands and tools in Photoshop and can find content in your cloudsynced 
Lightroom images. For example, enter “bird” to find your Lightroom cloud photos 
that contain birds.

The Home screen automatically hides when you open a document, which is what 
you’re going to do next. You can return to the Home screen by clicking the Home 
icon in the upperleft corner of the application window.

Open a document
Photoshop provides a number of ways to open documents. For this lesson, you’ll 
use the traditional Open command, which works like the Open command you’ve 
probably used in other applications.

1 Choose File > Open. If a dialog box appears that says Cloud Documents at the 
top, click On Your Computer at the bottom of the dialog box.

2 Navigate to the Lessons/Lesson01 folder that you copied to your hard drive from 
the peachpit.com website. (If you haven’t downloaded the files, see “Accessing the 
lesson files and Web Edition” on page 4.)

3 Select the 01End.psd file, and click Open. Click OK if the Embedded Profile 
Mismatch dialog box appears, and click No if a message about updating text 
layers appears.

The 01End.psd file opens in its own window, in the default Photoshop workspace. 
The end files in this book show you what you are creating in each project. In this 
project, you’ll create a birthday card.

� Tip: If you drag and 
drop a compatible file 
anywhere on the Home 
screen, Photoshop will 
open it.
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A. Options bar
B.  Switch to Home  

screen
C. Tools panel
D. Invite to Edit button
E.  Search, Help, and 

Learn
F. Workspaces menu
G.  Share an Image 

 button
H. Panels

� Note: This 
illustration shows 
the Mac version 
of Photoshop. The 
arrangement is similar 
on Windows, but 
operating system  
styles may vary.

http://peachpit.com
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The default workspace in Photoshop consists of the menu bar and options bar  
at the top of the screen, the Tools panel on the left, and several open panels in the 
panel dock on the right. When you have documents open, one or more document 
windows also appear, and you can display them at the same time using the tabbed 
interface. The Photoshop user interface is similar to the one in Adobe Illustrator® 
and Adobe InDesign®, so learning how to use the tools and panels in one applica
tion makes it easier to learn and use the other applications. 

There is one main difference between the Photoshop work area on Windows and 
that on the Mac: Windows always presents Photoshop in a contained window. On 
the Mac, you can choose whether to work with an application frame, which con
tains the Photoshop document windows and panels within a frame that is distinct 
from other applications you may have open; only the menu bar is outside the appli
cation frame. The application frame is enabled by default; to disable the application 
frame, choose Window > Application Frame, but note that the illustrations in this 
book are created with the application frame enabled.

4 Choose File > Close, or click the close button (the x next to the filename) on the 
tab of the document window. Do not close Photoshop, and don’t save changes to 
the document. The filename is added to the Recent list on the Home screen.

Using the tools
Photoshop provides an integrated set of tools for producing sophisticated graphics 
for print, web, and mobile viewing. We could easily fill the entire book with details 
about the wealth of Photoshop tools and tool configurations, but that’s not the goal 
of this book. Instead, you’ll gain experience by using a few important tools on a 
sample project. Every lesson will introduce you to more tools and ways to use them. 
By the time you finish all the lessons in this book, you’ll have a solid foundation for 
exploring other parts of Photoshop.

Selecting and using a tool from the Tools panel
The Tools panel is the tall, narrow panel on the left side of the work area. It con
tains selection tools, painting and editing tools, foreground and backgroundcolor 
selection boxes, and viewing tools.

You’ll start by using the Zoom tool, which also appears in many other Adobe  
applications, including Illustrator, InDesign, and Acrobat.

1 Choose File > Open, navigate to the Lessons/Lesson01 folder, and doubleclick the 
01Start.psd file to open it.

� Note: The Share an 
Image button may not 
be available on Apple 
Silicon Macs at this time.

� Tip: When you open 
multiple documents 
in Photoshop, each is 
identified by a tab at 
the top of its document 
windows, similar to the 
tabbed windows in a 
web browser.

� Note: For a complete 
list of the tools in the 
Tools panel, see the 
appendix, “Tools panel 
overview.”
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Th e 01Start.psd fi le contains the background image and a ribbon graphic that you’ll 
use to create the birthday card that you viewed in the end fi le.

2 Click the double arrows just above the Tools panel to toggle 
to a doublecolumn view. Click the double arrows again to 
return to a singlecolumn Tools panel and use your screen 
space more effi  ciently.

3 Examine the status bar at the bottom of the work area 
(Windows) or document window (macOS), and notice the 
percentage that appears on the far left. Th is represents the 
current enlargement view of the image, or zoom level.

4 Move the pointer over the Tools panel, and hover it over 
the magnifyingglass icon until a tool tip appears. Th e tool 
tip displays the tool’s name (Zoom tool) and keyboard 
shortcut (Z).

5 Click the Zoom tool icon ( ) in the 
Tools panel to select it. 

6 Move the pointer over the document 
window. Th e pointer now looks like a tiny 
magnifying glass with a plus sign in the 
center of the glass ( ).

� Tip: You can 
customize the Tools 
panel by arranging, 
removing, and adding 
tools. To do this, hold 
down the Edit Toolbar 
icon ( ) that appears 
after the Zoom tool, and 
choose Edit Toolbar.

Zoom level Status bar

� Tip: To select the 
Zoom tool using a 
keyboard shortcut, 
press the Z key. Tool 
shortcuts are single-key 
(do not press modifi er 
keys such as Ctrl or 
Command). If a tool has 
a keyboard shortcut, 
you’ll see it in the 
pop-up tool tip.
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7 Click anywhere in the document window.

Th e image enlarges to a preset percentage level, which replaces the previous value 
in the status bar. If you click again, the zoom advances to the next preset level, up 
to a maximum of 12800%.

8 Hold down the Alt key (Windows) or Option key (macOS) so that the Zoom tool 
pointer appears with a minus sign in the center of the magnifying glass ( ), and 
then click anywhere in the image. Th en release the Alt or Option key.

Now the view zooms out to a lower preset magnifi cation, so you can see more of 
the image, but in less detail. 

9 If Scrubby Zoom is selected in the options bar, click anywhere on the image 
and drag the Zoom tool to the right. Th e image enlarges. Drag the Zoom tool 
to the left to zoom out. 

10 Deselect Scrubby Zoom in the options bar if it’s selected. Th en, using the Zoom 
tool, drag a rectangle to enclose part of the rose blossom.

Th e image enlarges so that the area you enclosed in your rectangle now fi lls the entire 
document window. 

� Note: You can use 
other methods to zoom 
in and out. For example, 
when the Zoom tool 
is selected, you can 
select the Zoom In 
or Zoom Out mode on 
the options bar. You can 
choose View > Zoom In 
or View > Zoom Out. 
Or, you can type a new 
percentage in the status 
bar and press Enter 
or Return.
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11 Click Fit Screen in the options bar to see the entire image again.

You have used the Zoom tool in four diff erent ways to change the magnifi cation in 
the document window: clicking, holding down a keyboard modifi er while clicking, 
 dragging to zoom in and out, and dragging to defi ne a magnifi cation area. You can 
customize the behavior of many tools by using options, keyboard combinations, and 
gestures (for example, clicking versus dragging). You’ll have opportunities to use 
these techniques as you work through the lessons in this book.

Zooming and scrolling 
with the Navigator panel
The Navigator panel (choose Window > Navigator to open it) is another speedy way 
to make large changes in the zoom level, especially when the exact percentage 
of magnifi cation is unimportant. It’s also a great way to scroll around in an image, 
because the thumbnail shows you exactly what part of the image appears in the 
document window.

The slider under the 
image thumbnail in the 
Navigator panel enlarges 
the image when you 
drag to the right (toward 
the large mountain icon) 
and reduces it when you 
drag to the left.

The red rectangular outline represents the area of the image that appears in the 
document window. When you zoom in far enough that the document window 
shows only part of the image, you can drag the red outline around the thumbnail 
area to see other areas of the image. This is also an excellent way to verify which part 
of an image you’re working on when you work at very high zoom levels.
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Brightening an image
One of the most common edits you’re likely to make is to brighten an image taken 
with a digital camera or phone. You’ll brighten this image by changing its bright
ness and contrast values.

1 In the Layers panel, on the right side of the 
workspace, make sure the Rose layer is selected. 

2  In the Adjustments panel (above the Layers 
panel in the panel dock), click the Brightness/
Contrast icon ( ) to add a Brightness/Contrast 
adjustment layer. Th e Properties panel opens, 
displaying the Brightness/Contrast settings. 

3 In the Properties panel, move the Brightness slider to 98 and the Contrast 
slider to 18.

Th e image of the rose brightens. 

In these lessons, we’ll often instruct you to 
enter specifi c numbers in panels and dialog 
boxes to achieve particular eff ects. When 
you’re working on your own projects, experi
ment with diff erent values to see how they 
aff ect your image. Th ere is no right or wrong 
setting; the values you should use depend on 
the results you want.

4 In the Layers panel, click the eye icon for 
the Brightness/Contrast adjustment layer 
to hide its eff ect, and then click the eye 
icon again to show the eff ect.

Adjustment layers let 
you make changes 
to your image, such 
as adjusting the 
 brightness of the rose, 
without permanently 
altering the actual 
pixels. Because you’ve 
used an adjustment 
layer, you can always 
disable the edit by 
 hiding or  deleting the 
adjustment layer—and 
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you can edit the adjustment layer at any time. You’ll use adjustment layers in  several 
lessons in this book.

Layering is one of the fundamental and most powerful features in Photoshop. 
Photoshop includes many kinds of layers, some of which contain images, text, or 
solid colors, and others that simply interact with layers below them. You’ll learn 
more about layers in Lesson 4, “Layer Basics,” and throughout the book.

5 Doubleclick the Properties panel tab to collapse it. 

6 Choose File > Save As, name the fi le 01Working.psd, and click OK or Save. 

7 Click OK in the Photoshop Format Options dialog box.

Saving the fi le with a diff erent name ensures that the original fi le (01Start.psd) 
remains unchanged. Th at way, you can return to it if you want to start over.

You’ve just completed your fi rst task in Photoshop. Your image is bright and 
punchy and ready for a birthday card.

Sampling a color
Photoshop uses a foreground color and background color when you paint on a layer. 
Most of the time you’ll pay attention to the foreground color, such as the color loaded 
for a brush. By default, the foreground color is black and the background color is 
white. You can change the foreground and background colors in several ways. One 
way is to use the Eyedropper tool to sample a color from the image. You’ll use the 
Eyedropper tool to sample the blue of one ribbon so that you can match that color 
when you create another ribbon.

First you’ll display the Ribbons layer so you can see the color you want to sample.

1 In the Layers panel, click the Visibility column for the Ribbons layer to make 
the layer visible. When a layer is visible, an eye icon ( ) appears in that column.

A ribbon with “Happy Birthday” written on it appears in the document window.

2 Select the Ribbons layer in the Layers panel so that it’s the active layer.

� Note: If Photoshop 
displays a dialog box 
telling you about the 
diff erence between 
saving to Cloud 
Documents and On Your 
Computer, click Save On 
Your Computer. You can 
also select Don’t Show 
Again, but that setting 
will deselect after 
you reset Photoshop 
preferences.

� Note: When a layer 
mask is selected, the 
default foreground color 
is white, and the default 
background color is 
black. You’ll learn more 
about layer masks in 
Chapter 6.
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3 Select the Eyedropper tool ( ) in the Tools panel.

4 Click the blue area in the Happy Birthday ribbon to sample a blue color. 

Th e foreground color changes in the Tools panel and the Color panel. Anything you 
paint will be this color until you change the foreground color again.

Working with tools and tool properties
When you selected the Zoom tool in the previous exercise, you saw that the 
options bar provided ways for you to change the view of the current document 
window. Now you’ll learn more about setting tool properties using context menus, 
the options bar, panels, and panel menus. You’ll use all of these methods as you 
work with tools to add the second ribbon to your birthday card.

Setting the unit of measure
You can change the unit of measure you use to work in Photoshop. Th is greeting 
card will be printed, so you’ll work in inches.

1 Choose Edit > Preferences > Units & Rulers (Windows) or Photoshop > 
Preferences > Units & Rulers (macOS).

2 In the Units section, choose Inches from the Rulers menu, and click OK.

� Note: If you have 
trouble fi nding the 
Eyedropper tool, click 
the Search icon near 
the top-right corner 
of the workspace, and 
type eyedropper. Click 
Eyedropper Tool in the 
search results; the tool 
will be selected in the 
Tools panel for you. 

� Tip: When rulers 
are displayed (View > 
Rulers), you can change 
the unit of measure by 
right-clicking (Windows) 
or Control-clicking 
(macOS) a ruler.
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Using context menus
Unlike the menus that drop down from a menu bar, a context menu pops up under 
the pointer. It contains commands and options that may apply to the object under the 
pointer, or to the current selection or state of the document. Usually, the commands 
on a context menu are also available in the menu bar or panel menus, but a context 
menu can save time because it can display relevant commands where the pointer is, 
so you don’t have to look through the menu bar. Context menus are sometimes called 
“rightclick” or “shortcut” menus.

1 Change the view as needed (zoom or scroll) so that you can clearly see the lower 
third of the card.

2 Select the Rectangular Marquee tool ( ) in the Tools panel. 

Th e Rectangular Marquee tool selects rectangular areas. You’ll learn more about 
selection tools in Lesson 3, “Working with Selections.”

3 Drag the Rectangular Marquee tool to create a selection about 0.75 inches tall 
and 2.5 inches wide, ending at the right edge of the card. (See the illustration.) 
As you drag the tool, Photoshop displays the width and height of the selected 
area. It’s okay if the size of your selection is a little diff erent from ours. 

A selection border is indicated by a dashed line called a selection marquee (also 
called marching ants), which is animated so that you can see it more easily.

4 Select the Brush tool ( ) in the Tools panel.

5 In the document window, rightclick (Windows) or Controlclick (macOS) 
anywhere in the image to open the Brush tool context menu.

Context menus usually show a list of commands, but in this case, it’s a popup 
panel with options for the Brush tool.

6 Click the arrow next to the General Brushes preset group (folder) to expand it, 
select the fi rst brush (Soft Round), and change the size to 65 pixels.

� Tip: A context menu 
is a type of shortcut, 
similar to a keyboard 
shortcut. Some prefer 
one or the other; others 
use both or neither. 
Over time, you’ll learn 
which context menus 
and keyboard shortcuts 
save you the most time 
in your own work.
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7 Press Enter or Return to close the context menu.

8 Make sure the Ribbons layer is still selected in the Layers panel; then drag 
the Brush tool across the selected area until it’s fully painted blue. Don’t 
worry about staying within the selection; you can’t aff ect anything outside the 
selection as you paint.

9 When the bar is colored in, choose Select > Deselect so that nothing is selected.

Th e selection is gone, but the blue bar remains on the Ribbons layer. 

Selecting and using a hidden tool
To save space on your screen, the Tools panel arranges some of the tools in groups, 
with only one tool shown for each group. Th e other tools in the group are hidden 
behind that tool. A small triangle in the lowerright corner of a button is your clue 
that other tools are available but hidden under that tool.

You’ll use the Polygonal Lasso tool to remove a triangular notch from the color bar 
so that it matches the ribbon at the top of the card. 

1 Position the pointer over the third tool from the top in the Tools panel until the 
tool tip appears. Th e tool tip identifi es the Lasso tool ( ), with the keyboard 
shortcut L.

� Tip: You can also 
close a context menu 
by clicking outside it. Be 
careful when you click 
so that you don’t paint 
an unwanted stroke or 
accidentally change a 
setting or selection.
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2 Select the Polygonal Lasso tool ( ), which 
is hidden behind the Lasso tool, using one of 
the following methods:

• Press and hold the mouse button over 
the Lasso tool to open the popup list of 
hidden tools, and select the Polygonal 
Lasso tool.

• Altclick (Windows) or Optionclick (macOS) the tool button in the Tools 
panel to cycle through the hidden tools until the Polygonal Lasso tool 
is selected.

• Press Shift+L, which cycles between the tools in the group (the Lasso, 
Polygonal Lasso, and Magnetic Lasso tools).

With the Lasso tool, you can draw freeform selections; the Polygonal Lasso tool 
makes it easier to draw straightedged sections of a selection border. You’ll learn 
more about selection tools, making selections, and adjusting the selection contents 
in Lesson 3, “Working with Selections.”

3 Move the pointer over the left edge of the blue color bar that you just painted. 
Click just to the left of the upperleft corner of the bar to start your selection. 
You should begin your selection just outside the colored area. 

4 Move the cursor to the right a little more than 1/4   inch, and click about halfway 
between the top and bottom of the bar. You’re creating the fi rst side of the 
triangle. It doesn’t need to be perfect.

5 Click just to the left of the bottomleft corner of the bar to create the second 
side of the triangle. 

6 Click the point where you started to fi nish the triangle.

7 Press the Delete key on your keyboard to delete the selected area from the 
colored bar, creating a notch for your ribbon.

� Note: If the selected 
area is not deleted 
when you press the 
Delete key, make sure 
the Ribbons layer is 
selected in the Layers 
panel, and try again.
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8 Choose Select > Deselect to deselect the area you deleted.

Th e ribbon is ready. Now you can add a name to your birthday card.

Setting tool properties in the options bar 
Next, you’ll use the options bar to select the text properties and then type 
the name.

1 In the Tools panel, select the Horizontal Type tool ( ).

Th e buttons and menus in the options bar now relate to the Type tool.

2 In the options bar, select a font you like from the fi rst popup menu. (We used 
Minion Pro Italic, but you can use another font if you prefer.)

3 Specify 32 pt for the font size. 

You can specify 32 points by typing directly in the fontsize text box and pressing 
Enter or Return or by scrubbing the fontsize menu label (see the tip in the margin). 
You can also choose a standard font size from the fontsize popup menu.

� Note: The Select 
menu contains Deselect 
and Deselect Layers 
commands; be mindful 
of which one you need 
to choose.

� Tip: You can 
position the pointer 
over the labels of most 
numeric settings in 
the tool options bar, in 
panels, and in dialog 
boxes in Photoshop 
to display a “scrubby 
slider.” Dragging the 
pointing-fi nger slider to 
the right increases the 
value; dragging to the 
left decreases the value. 
Shift-dragging changes 
it by ten points
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4 Click the Swatches tab to bring that panel forward, if it’s not already visible, 
then click the triangle next to the Pastel preset group to expand it, and select 
any lightcolored swatch. (We chose Pastel Yellow.) 

Th e color you select appears in two places: as the Foreground Color in the Tools 
panel and in the text color swatch in the options bar. Th e Swatches panel is one easy 
way to select a color; later you’ll learn other ways to select a color in Photoshop.

5 Click the Horizontal Type tool once anywhere on the left side of the colored 
bar. “Lorem Ipsum” placeholder text appears as a sample of the current type 
specifi cations. It’s selected by default so that you can immediately type over it.

6 Type a name; we typed Elaine. It replaces the placeholder text. Don’t worry if 
the text isn’t positioned well; you’ll correct that later.

7 Click the check mark icon in the options bar ( ) to commit the text.

While the pastel yellow looks OK, you’ll now use a specifi c color that matches the 
text in the other ribbon. It’s easier to fi nd it if you change the Swatches panel display.

� Tip: When you 
move the pointer 
over the swatches, it 
temporarily changes 
into an eyedropper. 
Position the tip of the 
eyedropper over the 
swatch you want, and 
click to select it.




